bts_webview 0.0.3
bts_webview: ^0.0.3 copied to clipboard

A Web View For BTS.

Use this package as a library

Depend on it

Run this command:

With Dart:

 $ dart pub add bts_webview

With Flutter:

 $ flutter pub add bts_webview

This will add a line like this to your package's pubspec.yaml (and run an implicit dart pub get):


dependencies:
  bts_webview: ^0.0.3

Alternatively, your editor might support dart pub get or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:bts_webview/bts_webview.dart';