bg_flutter_channel 1.0.0
bg_flutter_channel: ^1.0.0 copied to clipboard

A new Flutter package.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add bg_flutter_channel

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  bg_flutter_channel: ^1.0.0

Alternatively, your editor might support or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:bg_flutter_channel/bg_flutter_channel.dart';
0
likes
70
pub points
0%
popularity

A new Flutter package.

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

flutter

More

Packages that depend on bg_flutter_channel