base_webview 0.0.1
base_webview: ^0.0.1 copied to clipboard

Flutter Android iOS

Plugin that allow Flutter to communicate with a native Webview.

0.0.1 #

  • TODO: Describe initial release.
0
likes
90
pub points
25%
popularity

Plugin that allow Flutter to communicate with a native Webview.

Homepage

Documentation

API reference

Uploader

hungldm@sendo.vn

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on base_webview