barrage_flutter 0.1.0

这是一个初级的弹幕引擎,使用它你可以在图层上添加弹幕,任意的Widget均可.

[0.0.1] - TODO: Add release date. #

初始项目

[0.1.0] - 基本能用的版本 #

具有初始化功能

1
likes
55
pub points
38%
popularity

这是一个初级的弹幕引擎,使用它你可以在图层上添加弹幕,任意的Widget均可.

Homepage

Documentation

API reference

Uploader

dorbmons@gmail.com

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on barrage_flutter