banner_gallery_library 0.0.2

Dart 2 incompatible

It's an infinity banner gallery widget in flutter.

banner_gallery_library #

It's an infinity banner gallery widget in flutter.

Getting Started #

For help getting started with Flutter, view our online documentation.

For help on editing package code, view the documentation.