aws_lambda 0.0.2
aws_lambda: ^0.0.2 copied to clipboard

A flutter plugin made to allow the usage of aws lambdas via each platform's native aws lambda plugin.

0.0.2 #

Minor fixes. For details just have a look at the commit history.

0.0.1 #

Initial release

3
likes
70
pub points
36%
popularity

A flutter plugin made to allow the usage of aws lambdas via each platform's native aws lambda plugin.

Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache-2.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on aws_lambda