angular_modern_charts 0.0.16
angular_modern_charts: ^0.0.16

outdated Dart 2 incompatible

Angular wrapper for the modern_charts library

Angular modern charts #

Angular wrapper for the modern_charts library #