amap_core_fluttify 0.9.2+2 icon indicating copy to clipboard operation
amap_core_fluttify: ^0.9.2+2 copied to clipboard

outdated

An `Amap` Core Component, Powered By `Fluttify` Engine, A Dart Bindings Generator For Native SDK.

0
likes
pending
pub points
83%
popularity

This package version is not analyzed, because it is more than two years old. Check the latest stable version for its analysis.

0
likes
0
pub points
83%
popularity

Publisher

verified publisher iconfluttify.com

An `Amap` Core Component, Powered By `Fluttify` Engine, A Dart Bindings Generator For Native SDK.

Repository (GitHub)
View/report issues

License

Icon for licenses.unknown (LICENSE)

Dependencies

core_location_fluttify, flutter, foundation_fluttify

More

Packages that depend on amap_core_fluttify