version library

Constants

PACKAGE_VERSION → const String
'0.0.1'