toggle_switch

A simple toggle switch widget.

Getting Started

In the pubspec.yaml of your flutter project, add the following dependency:

dependencies:
  ...
  flutter_sticky_header: "0.1.0"

In your library add the following import:

import 'package:toggle_switch/toggle_switch.dart';

Libraries

toggle_switch