💳 Quidpay Dart SDK

Build Status - Travis codecov pub package

🎖 Installing

dependencies:
  quidpay: "^0.1.0"

⚡️ Import

import 'package:quidpay/quidpay.dart';

Libraries

quidpay