pub_version_plus library Null safety

A Very Good Command Line Interface for Dart 🦄

# activate pub_version_plus
dart pub global activate pub_version_plus

# see usage
pubversion --help

Constants

appDescription → const String
'A tool to develop Dart & Flutter projects.'
appName → const String
'pubversion'

Functions

run(List<String> args) Future<int?>