provider_view_controller

This package is merged with the fluttered package. Further development will be done on the fluttered package. Do not depend on this package. Use the fluttered package instead.

Libraries

provider_view_controller