packageVersion top-level constant Null safety

String const packageVersion

Implementation

const packageVersion = '1.2.0';