icons library Null safety

Flutter widgets implementing icons.

To use, import package:leitmotif/icons.dart.

Classes

LitIcons
The IconData objects used to implement the LitIcons.