请使用iconfont_dart

use iconfont_dart, please

Libraries

iconfont_flutter