USER_AGENT top-level constant

const USER_AGENT = 'dart-api-client adexchangebuyer/v1.3'

Implementation

const core.String USER_AGENT = 'dart-api-client adexchangebuyer/v1.3'