flux_cli library

# activate flux_cli
dart pub global activate flux_cli

# see usage
flux_cli --help