flutter_platform_storage

A plugin to detect the platform on any platform

Why does this packages have such a low score?

Unfortunately the analysis tool thinks you can't import dart:html in a flutter package, but it's needed.

Libraries

flutter_platform_storage
flutter_platform_storage
flutter_platform_storage
flutter_platform_storage