flutter package training

This is a training to learn how to conceive a package Flutter

Getting Started

add to your pubspec.yaml:

dependencies:
  flutter_package_training: ^1.0.4

Usage

import the package in your dart file

import 'package:flutter_package_training/flutter_package_training.dart';

Libraries

flutter_package_training