通知栏插件

适配Android Pie

Getting Started

怎么使用?

  • 添加依赖 flutter_notification_plugin: ^0.0.1

我的博客

Libraries

flutter_notification_plugin