bloc_provider.dart library

Classes

BlocBase
BlocProvider<T extends BlocBase>