flutter_meiqia

A new Flutter plugin.

Getting Started

Dependencies

Add the following dependencies in your pubspec.yaml file:

dependencies:
  flutter_meiqia: ^${latestVersion}

Register MeiQia

Before usingflutter_meiqia,you should init flutter_meiqia

    import 'package:flutter_meiqia/flutter_meiqia.dart';
    FlutterMeiqia.initMeiQia("你的appKey");

Libraries

flutter_meiqia