FlutterKit

Version Build Status support

FlutterKit 常用组件库

添加依赖

dependencies:
  flutter_kit: ^1.0.x  // 请使用pub上1.0分支的最新版本

publish

flutter packages pub publish --dry-run
flutter packages pub publish

Libraries

flutter_kit