This package was renamed to bloc_component

Libraries

flutter_bloc_arch