A Flame extend plugin.

Libraries

flame_extend