emas_crashlytics

EMAS Flutter SDK:崩溃异常上报

安装

在 flutter 项目的 pubspec.yaml 文件的 dependencies 中添加

dependencies:
  emas_crashlytics: ^0.0.1

使用

请查看 emas.console.aliyun.com 帮助说明

Libraries

emas_crashlytics