emas_core

安装

在 flutter 项目的 pubspec.yaml 文件的 dependencies 中添加

dependencies:
  emas_core: ^0.0.1

说明

emas_core 作为 emas 各个 flutter 插件的的底层依赖透出

Libraries

emas_core
emas_navigator_observer