discord.dart

A Dart wrapper to interact with the Discord API.

Libraries

discord_dart