Base on https://github.com/mintware-de/flutter_barcode_reader I change from protobuf-lite to protobuf-javalite

Version 1.0.0 require flutter sdk 2.0, if you only want flutter 1.0 please use version 0.0.2

Libraries

android_options
mintware.barcode_scan
mintware.barcode_scan
platform_wrapper
protos.pb
protos.pbenum
protos.pbjson
protos.pbserver
scan_options
scan_result