NOT_ENOUGH_REQUIRED_ARGUMENTS constant

CompileTimeErrorCode const NOT_ENOUGH_REQUIRED_ARGUMENTS
@Deprecated('Use CompileTimeErrorCode.NOT_ENOUGH_POSITIONAL_ARGUMENTS')

Implementation

static const CompileTimeErrorCode NOT_ENOUGH_REQUIRED_ARGUMENTS =
    NOT_ENOUGH_POSITIONAL_ARGUMENTS