INVALID_USE_OF_COVARIANT_IN_EXTENSION constant

ParserErrorCode const INVALID_USE_OF_COVARIANT_IN_EXTENSION
@Deprecated('Use ParserErrorCode.INVALID_USE_OF_COVARIANT_IN_EXTENSION')

Implementation

static const ParserErrorCode INVALID_USE_OF_COVARIANT_IN_EXTENSION =
    ParserErrorCode.INVALID_USE_OF_COVARIANT_IN_EXTENSION